WordPress Plugin: include-private-pages

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.