WordPress Plugin: indic

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.