WordPress Plugin: infusion4wp

Vulnerabilities

2014-08-01 iMember360is 3.9.001 - XSS / Disclosure / Code Execution fixed in version 3.9.002