WordPress Plugin: inline-html-css-javascript-minifier

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.