WordPress Plugin: intermediate-image-sizes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.