WordPress Plugin: internal-link-builder

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.