WordPress Plugin: iwg-faster-tagging

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.