WordPress Plugin: jason-ld-organization

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.