WordPress Plugin: java-applet-embed

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.