WordPress Plugin: javascript-syntaxhighlight

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.