WordPress Plugin: jet-update-user-role-to-blog

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.