WordPress Plugin: jquery-migrate

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.