WordPress Plugin: json-rest-api-wp-api-categories-and-tags

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.