WordPress Plugin: just-wp-variables

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.