WordPress Plugin: ketchup-restaurant-reservations

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.