WordPress Plugin: known-plugin-dependencies

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.