WordPress Plugin: last-modified-post-shortcode

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.