WordPress Plugin: lazy-load

Vulnerabilities

2016-07-20 Lazy Load <= 0.6 - Cross-Site Scripting (XSS) fixed in version 0.6.1