WordPress Plugin: leenkme

Vulnerabilities

2016-04-17 leenk.me <= 2.5.0 - XSS & CSRF fixed in version 2.6.0