WordPress Plugin: limit-login-attempts

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.