WordPress Plugin: lingo-translation

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.