WordPress Plugin: link-localizer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.