WordPress Plugin: localize-js

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.