WordPress Plugin: loco-translate

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.