WordPress Plugin: log-out-shortcode

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.