WordPress Plugin: login-with-ajax

Vulnerabilities

2017-05-02 Login with AJAX Plugin <= 3.1.6 - Cross-Site Scripting (XSS) fixed in version 3.1.7
2014-08-01 Login With Ajax - Cross Site Scripting fixed in version 3.0.4.1
2014-08-01 Login With Ajax - Cross-Site Request Forgery fixed in version 3.1