WordPress Plugin: loginizer

Vulnerabilities

2017-08-08 Loginizer <= 1.3.5 - Cross-Site Request Forgery (CSRF) fixed in version 1.3.6
2017-08-08 Loginizer <= 1.3.5 - Blind SQL Injection fixed in version 1.3.6