WordPress Plugin: love-button

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.