WordPress Plugin: mainwp

Vulnerabilities

2016-05-03 MainWP <= 3.1.2 - Unauthenticated Stored Cross-Site Scripting (XSS) fixed in version 3.1.3
2015-08-08 MainWP <= 2.0.22 - Unspecified fixed in version 2.0.23