WordPress Plugin: manual-image-crop

Vulnerabilities