WordPress Plugin: marctv-remove-img-height

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.