WordPress Plugin: mass-delete-unused-tags

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.