WordPress Plugin: menu-simple-role

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.