WordPress Plugin: meta-box-wrapper-api

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.