WordPress Plugin: meta-boxes-above-editor

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.