WordPress Plugin: meta-generator-and-version-info-remover

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.