WordPress Plugin: minify-html-markup

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.