WordPress Plugin: multisite-logout-all-users

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.