WordPress Plugin: nav-menu-item-duplicate

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.