WordPress Plugin: nextgen-to-wiziapp

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.