WordPress Plugin: nmedia-user-file-uploader

Vulnerabilities