WordPress Plugin: no-updates-for-plugins-under-svn

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.