WordPress Plugin: numeric-slugs

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.