WordPress Plugin: oembed-as-media

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.