WordPress Plugin: old-posts-highlighter

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.