WordPress Plugin: old-school-themes-admin

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.