WordPress Plugin: only-self-pings

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.