WordPress Plugin: override-post-title-with-first-content-heading

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.