WordPress Plugin: oxsn-forced-login

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.