WordPress Plugin: page-restriction-with-role

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.